Go Back   GPSvision-Supportforum > GPRS Tracking Portal > GPRS Trackingportal

Reply
 
Thread Tools Display Modes
  #1  
Old 17.05.2015, 00:55
velo velo is offline
Neuer Benutzer
 
Join Date: 07.05.2015
Posts: 3
Default Stromsparmodus TK5000 im Portal nicht konfigurierbar

Hallo,
ich kann im Portal den Stromsparmodus meines TK5000, gekauft Anfang April 2015, neueste Firmware, nicht konfigurieren. Die LED ist auf grün, aber wenn ich auf den Schraubenschlüssel klicke, und dann auf den Reiter "Stromsparmodus", dann kann ich nicht auf das Kästchen "Stromsparmodus" klicken, oder irgendeine Option auswählen. Rechts steht "Rev.: 0 ".
Im Hilfe-Video zeigt ein TK5000er-Eitnrag viele schöne Optionen beim Stromsparmodus, bei mir sehe ich nur grau, siehe angehängter Screenshot.

Der Tracker ist wie gesagt verbunden, zeigt eine grüne LED und sendet munter Positionsdaten.

Wie stelle ich den Stromsparmodus ein?
Attached Thumbnails
Click image for larger version

Name:	screenshot_stromsparmodus.png
Views:	185
Size:	12,6 KB
ID:	137  
Reply With Quote
  #2  
Old 18.05.2015, 12:59
velo velo is offline
Neuer Benutzer
 
Join Date: 07.05.2015
Posts: 3
Default

Jetzt klappt's auf einmal. Ein Heinzelmännchen hat die Stromsparmodus-Einstellungen wieder hingezaubert.
Jetzt hätte ich noch eine Frage: Der Batteriestatus wird nur angezeigt, wenn der Tracker mit einer externen Stromquelle verbunden ist. Geht das auch anders?

Viele Grüße
velo
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 19:51.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.