Go Back   GPSvision-Supportforum > GPS Tracker Ortungssystem TK5000 > Installation & Konfiguration

Reply
 
Thread Tools Display Modes
  #1  
Old 27.03.2015, 15:51
morph morph is offline
Neuer Benutzer
 
Join Date: 27.03.2015
Posts: 3
Default Bitte um Hilfe - Keine IMEI mehr

Hallo,

ich habe einen TK 5000 gebraucht bei Ebay erstanden und wollte diesen nun einrichten. Dazu hatte ich vorab eine o2 prepaid karte bestellt aber dann keine passenden Einstellungen gefunden. Also eine eplus prepaid karte eingesetzt und gehofft das alles problemlos klappt aber auch diese Hoffnung wurde zerstört.
Jetzt habe ich mal versucht Ursachenforschung zu betreiben und bin dabei auf folgendes gestossen:

$WP+IMEI=0000
$OK:IMEI=

Das Gerät scheint keine IMEI mehr zu haben. Wie kann das sein und vor allem wie lässt sich das wieder beheben? Ich habe die Akku Spannung auch schon überprüft die liegt bei 4,19V also alles ok. Die IMEI liess sich vor einigen Tagen noch auslesen. Ich habe diese auch in einer Textdatei gespeichert, weil die ja zum Anmelden im Online Portal angegeben werden muss.
Wie bekomme ich die IMEI wieder in das Gerät eingetragen?

Ich hoffe mir kann jemand helfen.

Vielen dank vorab.

Grüße


EDIT: IMEI ist wieder vorhanden( akku entfernt und eine Weile gewartet)

Nun stellt sich die Frage: Warum bekomme ich im GPSVISION Portal die Meldung " Tracker ist verbunden aber ohne GPS Signal" (Tracker liegt auf der Fensterbank (von aussen)) und warum bekomme ich keine SMS wenn ich der Nummer die im Tracker eingelegt ist eine sms mit dem Inhalt "where" schicke?

Last edited by morph; 27.03.2015 at 16:17.
Reply With Quote
  #2  
Old 27.03.2015, 19:04
Ronjabaer Ronjabaer is offline
Benutzer
 
Join Date: 05.06.2011
Posts: 42
Default

Hallo Morph
Wurde der Pin Code der Sim Karte deaktiviert?
Reply With Quote
  #3  
Old 27.03.2015, 19:47
morph morph is offline
Neuer Benutzer
 
Join Date: 27.03.2015
Posts: 3
Default

Hallo,

Ja, das habe ich mittlerweile auch gemacht. Wenn ich nun die Nummer des Tracker anrufe klingelt es einige male bis die Mailbox ran geht. Davor ist die Mailbox direkt dran gegangen.
Grüße

Im Portal wird angezeigt das der Tracker verbunden ist aber ohne GPS Signal. Nun liegt der Tracker aber abgeschalten neben mir. Wie kann das sein?

Last edited by morph; 27.03.2015 at 20:07.
Reply With Quote
  #4  
Old 27.03.2015, 20:23
Ronjabaer Ronjabaer is offline
Benutzer
 
Join Date: 05.06.2011
Posts: 42
Default

Noch einmal Hallo
Habe das Portal noch nie benutzt,kann daher die letzte Frage nicht beantworten.
Da das Gerät bei Ebay gekauft wurde,Frage - war eine Bedienungsanleitung dabei?Wie wurde der Tracker konfiguriert?PC / SMS / Gps Tool?
Eine Hilfe kann sein (sofern die Befehle alle genau nach punkt und komma gesetzt wurden) folgende SMS schicken $WP+REBOOT
heißt Neustart des Gerätes(gesetzt Befehle und Einstellungen bleiben erhalten).Schlten Sie den Tracker ein und beachten Sie die LEDS.
Blau GPS Fehler 150 ms AN / 150 AUS
Blau GPS Signal OK 50 ms AN / 2000 ms AUS
Reply With Quote
  #5  
Old 28.03.2015, 23:38
morph morph is offline
Neuer Benutzer
 
Join Date: 27.03.2015
Posts: 3
Default

Hallo,

eine Bedienungsanleitung war nicht dabei, diese habe ich aus dem Internet.

Konfiguriert wurde das Gerät über den PC.

Der Status der LEDS:

Blau: GPS Fehler 150ms AN / 150ms AUS
Rot: Normal 50ms AN / 2000ms AUS
Grün: Normal 50ms AN / 2000ms AUS

Was mich nur wundert ist die Tatsache das ich das Gerät den ganzen Tag im Auto dabei hatte und ich eben den DataLogger ausgelesen habe. Es wurde nichts aufgezeichnet. Nun habe ich den einstellen des Loggers mal so geändert das Zeit und Distanz (oder ähnlich) aufgezeichnet werden.

Wenn ich eine SMS mit dem Inhalt "where" sende bekomme ich ebenfalls keine Antwort.


Gerade habe ich das Gerät 10 Minuten auf der Fensterbank (von aussen) liegen gehabt und die blaue LED blinkt nun im gleichtakt mit den anderen (GPS Signal OK 50ms AN / 2000ms AUS).

Die Sache mit dem Portal halte ich mittlerweile auch für fragwürdig. Das Portal zeigt mir immernoch das selbe an wie gestern (Tracker verbunden aber ohne GPS Signal) allerdings mit dem Zeitstempel von gestern. Was für mich bedeutet das sich das ganze überhaupt nicht aktualisiert hat.

Grüße
Reply With Quote
  #6  
Old 29.03.2015, 10:47
Ronjabaer Ronjabaer is offline
Benutzer
 
Join Date: 05.06.2011
Posts: 42
Default

Hallo
Haben Sie schon einmal Kontakt über Ihr Handy mit dem Tracker gehabt?
Wenn nein, machen Sie den Qickstart noch einmal per SMS (Siehe 2.Qiuck Start Guide)in der Anleitung. Bei der PC - Konfiguration ist vielleicht ein Fehler in der Befehlszeile COMMTYPE oder CITRACK passiert, ein Komma vergessen oder zuviel und nicht s geht mehr.
Bezüglich des Dataloggers kann ich nichts sagen, da ich mich und meine Wege nicht selber kontrollieren muss, kam der nicht in Frage. Wichtig war mir, bei einem Diebstahl eine SMS zu bekommen und währen der darauffolgenden Fahrt per SMS immer verfolgen zu können wo sich der Wagen befindet.
Und das funktioniert bestens.
1. 2 Geo Zäune gesetzt, Stromsparmodus 2, den G Sensor sensibel eingestellt, per Monat kommen ca 150 – 200 SMS.
Der Tracker muss immer mit den LEDS nach oben liegen.
mfg


Fand im Forum ein ahnliches Anliegen
Hilfe! Ständig verliert der Tracker für längere Zeit GPS Signal (zumindest sagt mir das das Portal). Sende SMS, bekomme aber auch da keine Antwort. Akku mit über 11000 ah ist voll!.
Zudem: Wie konfiguriere ich den Tracker dass ich portal nutzen kann, aber parallel auch via Handy den tracker per sms suchen kann. Konfiguriert habe ich ihn eigentlich entsprechend den Vorgaben:
.... mit den endungen 129 und 131. Wie laut der beschreibung.


Antwort vom
Support :
Hallo,
laut Portal ist keine Trackingrate und kein Stromsparmodus gesetzt.

Eine Möglichkeit???

Last edited by Ronjabaer; 29.03.2015 at 19:53.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 15:22.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2022, vBulletin Solutions Inc.