Go Back   GPSvision-Supportforum > GPS Tracker Ortungssystem TK5000 > Installation & Konfiguration

Reply
 
Thread Tools Display Modes
  #1  
Old 15.07.2019, 10:06
3singes 3singes is offline
Neuer Benutzer
 
Join Date: 15.07.2019
Posts: 3
Default Commands not responding

Hello,

The TK5000 configuration worked perfectly, but now it doesn't respond to any command I send via SMS.

The only thing that seems to work is when I call the TK5000 : I receive the position SMS correctly.

All LEDs are correct, 50ms on / 2000ms off.

Can you help, please ? Thanks a lot
Reply With Quote
  #2  
Old 18.07.2019, 11:03
Support2 Support2 is offline
Administrator
 
Join Date: 25.11.2013
Posts: 93
Default

Hello,

there could be an issue because of the energysafe mode you selected.

Or do you have configured the APN as well as the adminip?

Maybe your phone number is not suppressed.

But to be sure, could you send param1 and param2 and post the status here.

But make sure when you post it here that you make the number inconsequential.

Best regards
Your Support
Reply With Quote
  #3  
Old 03.01.2020, 08:24
3singes 3singes is offline
Neuer Benutzer
 
Join Date: 15.07.2019
Posts: 3
Default

Hello,

Thanks, and sorry for the super late reply. The problem came from a bad working SIM card in my phone
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 22:26.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.