Go Back   GPSvision-Supportforum > GPS Tracker Ortungssystem TK5000 > Installation & Konfiguration

Reply
 
Thread Tools Display Modes
  #1  
Old 22.06.2014, 10:13
nava nava is offline
Neuer Benutzer
 
Join Date: 22.06.2014
Posts: 2
Frage TK201 schickt scheinbar unkontrolliert "help me!" und stoppt nicht trotz Aufhebung

Ich habe ein Fahrzeug zur Diebstahlkontrolle mit dem TK201 tracker (hat die externen Antennenanschlüsse) ausgerüstet. Das Fahrzeug ist nun länger in Skandinavien unterwegs und senden seit kurzem schein unkontrolliert "help me!" an mich. Das Abbrechen mit dem Komando "help me!" und Antwort vom Tracker "help OK!" bringt nur kurzfristige "Entspannung" bei mir, denn es beginnt alles nach ca 2 Stunden oder manchmal bereits nach wenigen Minuten wieder von vorn. Da ich z.Zt. nicht an das Fahreug herankommen kann werde ich wegen der auflaufenden SMS- und roaming Kosten etwas nervös.
Die Abfrage der Positionsinformation funktioniert einwandfrei und ist plausibel.

Was kann die Ursache sein und wie kann ich den Fehler beheben?
Für eine schnelle, sachliche Hilfe wäre ich sehr dankbar.

Danke im Voraus

"nava"
Reply With Quote
  #2  
Old 03.06.2020, 18:36
rammadamma rammadamma is offline
Neuer Benutzer
 
Join Date: 03.06.2020
Posts: 2
Default Das würde mich beim TK 104 auch interessieren

Der Thread ist zwar schon biblisch alt, aber vielleicht liest das ja jemand und hat eine Lösung dafür

Grüße
Oli Bleier
Reply With Quote
Reply

Bookmarks

Tags
help me!, help ok!

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 23:21.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.