Go Back   GPSvision-Supportforum > GPS Tracker Ortungssystem TK102 V3 & V6 / TK201 > Updates & Software & Anleitungen

Reply
 
Thread Tools Display Modes
  #1  
Old 02.11.2013, 18:32
walter.z walter.z is offline
Neuer Benutzer
 
Join Date: 02.11.2013
Posts: 1
Default TK102 V3 Google Maps Link funktioniert nicht mehr

Hallo,

ich habe den Tracker schon seit einigen Jahren in Betrieb und habe einmal die Firmware upgedatet. Seit diesem Jahr funktioniert der zugesendete Google-Maps-Link nicht mehr.

Es wird folgender Linke gesendet: http://maps.google.com/m/m?q=xx.xxxx...yyyy&site=maps

Es ist zu erkennen, dass ein /m zuviel in dem Link ist.

Ist dieses Problem zu lösen?

Danke!

VG, Walter
Reply With Quote
  #2  
Old 16.12.2013, 07:55
henn9438 henn9438 is offline
Neuer Benutzer
 
Join Date: 16.12.2013
Posts: 1
Default

Bei der ersten ist in der Beschreibung von einer Cell Ortung die Rede, sprich die Funkzelle w!!
Reply With Quote
  #3  
Old 18.01.2014, 22:21
Kugelblitz Kugelblitz is offline
Neuer Benutzer
 
Join Date: 17.01.2014
Posts: 2
Default

Genau dieses Problem habe ich auch. Hast du eine Lösung gefunden?
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 02:43.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.